<div dir="ltr"><div>Hello!</div><div><br></div>Is there any plan to release 64-bit version which will be required after 1.8.2019?<div><br></div><div>Thanks!</div></div>